Menu

文档

软件依赖

表 1 软件依赖要求

所需软件

建议版本

numactl

jdk

1.8.0-242

ant

1.10.5

htop

本文档遵循知识共享许可协议CC 4.0 (http://creativecommons.org/Licenses/by/4.0/)。